Solución del ejercicio práctico Nro 5 Uso de la función SI, CONTAR.SI Y SUMAR.SI

Lun, 09/09/2013 - 17:19 -- jsequeiros
Solución del ejercicio práctico Nro 5 Uso de la función SI, CONTAR.SI Y SUMAR.SI

Abrir el libro Ejercicio5_EXCEL.xls para realizar los puntos que se detallan a continuación.

Pregunta 02:

Calcular la columna Descuento, teniendo en cuenta que el modelo “Sandalia” tendrá un descuento sobre el precio unitario del 10%, el resto no tendrá descuento.

  1. Ubicarse en la celda F4 para introducir la fórmula.
  2. Hacer clic en la herramienta Botón para  insertar la funcion SI, ejercicio práctico 05. También pueden hacer clic en la ficha fórmula, en el grupo biblioteca de funciones, la opción insertar función.
  3. Seleccionar la función SI
  4. Ventana para insertar la funcion SI, ejercicio práctico 05

  5. Clic en el botón de comando Aceptar.
  6. Quedando la fórmula La función SI, ejercicio práctico 05

Pregunta 03:

Calcular la columna Subtotal= Cantidad*(PrecioUnitario - Descuento)
  1. Ubicarse en la celda G4 para introducir la fórmula.
  2. Ingresar la siguiente fórmula Calcular el subtotal con la funcion SI, ejercicio práctico 05
  3. Resultados:
    Subtotal con la funcion SI, ejercicio práctico 05

Pregunta 04:

Calcular la columna I.V.A  para  cada  venta  efectuada.  Se  debe  considerar  el porcentaje de IVA definido en la parte superior de la planilla. I.V.A=Subtotal*23%
  1. Ubicarse en la celda H4 para introducir la fórmula.
  2. Ingresar la siguiente fórmula =G4*$I$1
  3. Resultados: Cálculo de la función IVA con la funcion SI, ejercicio práctico 05

Pregunta 05:

La  columna  Total  debe  mostrar  el  resultado  de  aplicarle  al  precio  el  descuento  e  IVA correspondientes para todas las unidades vendidas. Al final de esta columna totalizar. Total=Subtotal + (I.V.A)
  1. Ubicarse en la celda I4 para introducir la fórmula.
  2. Ingresar la siguiente fórmula =G4+H4
  3. Resultados: Cálculo del TOTAL con la funcion SI, ejercicio práctico 05

Pregunta 06:

Al final de la planilla de ventas, en una columna rotulada como Puntos, se deben mostrar los puntos generados por vendedor en cada venta realizada. Para esto se debe tener en cuenta que las ventas que superan las 2 unidades, generan 2 puntos; mientras que aquellas que no superan esta cantidad generan sólo 1 punto.
  1. Ubicarse en la celda J4 para introducir la fórmula.
  2. Ingresar la siguiente fórmula =SI(D4>2,2,1) Prueba lógica funcion SI Excel
  3. Resultados: Uso de la función SI en EXCEL

Pregunta 07:

En  una  nueva  hoja  nombrada  como  Vendedores:
  • Insertamos una nueva hoja con el nombre vendores y realizamos la siguiente tabla: Insertar hoja vendedores contar.si excel
  • Para calcular  cuántas  ventas  (registros  en  la tabla)  ha  realizado  cada  vendedor, utilizaremos la función CONTAR.SI
  • Nos ubicamos en la celda B4 (en nuestro caso, pero puede variar dependiendo de la ubicación de tu tabla), y escribimos la fórmula =CONTAR.SI(planilla,A4) , (planilla es el nombre que se le ha dado a los datos de la hoja ventas el siguiente rango:, $A$4:$J$20), o también se puede escribir la siguiente fórmula: =CONTAR.SI(Ventas!$A$4:$J$20,A4)Función lógica CONTAR.SI, en excel
  • Para calcular cuánto  ha  recaudado  en  total  cada  uno  de  los vendedores, utilizaremos la funcion SUMAR.SI.
  • Nos ubicamos en la celda C4, y escribimos la siguiente fórmula: =SUMAR.SI(Ventas!$A$4:$A$20,A4,Ventas!$I$4:$I$20)Función lógica SUMAR.SI de excel
  • Resultados: Uso de la función CONTAR.SI Y SUMAR.SI de excel

Comments

Enviado por Sifira (no verificado) el
Por favor

Enviado por Anónimo (no verificado) el
bien

Post new comment